Síguenos en...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registrarse
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1

    Exclamation PROBLEMAS EN HOMOLOGAR BB STYLE 9670 ayuda

    Bueno amigos como el titulo lo dice tengo un problema con mi blackberry no logro que levante los datos ya le meti varias configuraciones con QPST - QXMD - WORCKSHOP (con licencia ) y nomas no logro que levante la señal oi que aqui en este foro ay quien realiza ese servicio via remota por favor me interesa mucho ya que no puedo usar mi black mas que para telefono ojala y alguien me pueda orientar saludos a todos

  2. #2
    CEO Avatar de scoutbuck
    Fecha de ingreso
    30 ago, 04
    Ubicación
    Merida, Yucatan, Mexico
    Mensajes
    821
    Entradas de blog
    3
    Nos podrías dar mas detalles?

    Cuando dices que no logras que levante la señal, ¿te refieres a la barra de señal?

    ¿puedes hacer y recibir llamadas?

    ¿Está en unefón o iusacell?

    ¿Tienes otro equipo cdm a sin linea?

    Saludos
    Ricardo Hernández
    @scoutbuck

    [Links solo para usuarios registrados. Registrate :). ]

  3. #3
    si tiene señal 1xev tiene linea activa incluso ya contrate el correo bis por 1 semana pero sigo sin poder usarlo eh homologado otros equipos CDMA pero esta BB se me esta complicando eh leido que es mas complicada q otras BB me podrias ayudar saludos

  4. #4
    Junior Member
    Fecha de ingreso
    24 abr, 12
    Ubicación
    Matamoros, Tamaulipas, Mexico
    Mensajes
    2
    yo tengo ese mismo problema migo... ya le ¨sobrescribi los nvs¨ el supuesto ¨bypass¨ he hecho de todo.. configuraciones para samsung galaxy tab, la del droid, la de homologacion original del 8330 y la del 9530.. anteriormente siempre funcionaba la del 9530, pero este se me ha resistido muchisimo... hazme un favo mira teclea alt+mayusculas+h luego un vez en ese cuadro presiona cdma blablabla.. luego metete en configuracion evdo.. y ahi hasta abajo est el an-aaa authentication y dime que te muestra.. ami, me dice authentication failed, al inicir me pasa que inica en 1x, luego pasa a 1xev, y empieza a mandar datos pero cuando regresan los datos y pareciera que va a levantar XEV vuelve a 1x... no se si alguien que haya podido pasar de esto nos pueda orientar en esto... saludos todos

  5. #5
    que onda beto pues te cuento yo de tanto batallar ya lo logre que levantara ..esto me sale en lo q preguntaste AN-AAA State :Auntenticated
    cuentame como le hiciste tu ? yo le modifique las NV´s directo con el QXMD pero primero antes de eso lo que hice fue que le meti el bypass con el worckshop luego homologue con la configuracion del galaxy tab que encontre aqui en el foro bueno al terminar de configurar no subia la señal solo se mantenia en 1xev bueno cuando logres que se mantenga en 1xev minuscula ya vas por el 90% despues de eso yo le modifique las NV´S con el QXDM a base de comandos y listo al terminar reinicie con el mismo QXDM y entre en tablas de enrutamiento de host le di registrar ahora y espere unos 15 o 20 minutos y levanto mi señal a 1XEV ....... pero ay biene lo bueno algo raro me pasa pero estoy casi al 100% seguro que ya quedo solo es falla del sistema ya que tengo entendido iusa esta teniendo problemas con su servicio incluso no te estan atendiendo ni por el *611 ni por la pagina de internet bueno pues lo raro es que contrate el servicio por 1 semana para calar y todo bien me llegaron los libros de servicio y salen y entran los pin pero no puedo navegar en ninguna otra pagina ni entrar a alguna aplicacion q requira de bis (siento que es por la falla antes mencionada ) pero conecto mi style al wifi y puedo usar todas las aplicaciones sin problemas como si estubiera al 100 % el bis tonces a mi punto de vista es que ya quedo ya que si no pues no pudiera usar ni el pin ni ninguna otra aplicaciones de la rim !! estoy en lo correcto o dame tu punto de vista ... solo toca esperar que se arregle el vendito sistema de iusa y provar al 100 pero con el bis sin wifi saludos espero averte dado animos de seguirle ya que llega un momento en que dices esto no quedara pero creeme si queda 100% testeado sigue los pasos q te di ;) saludos

  6. #6
    Junior Member
    Fecha de ingreso
    24 abr, 12
    Ubicación
    Matamoros, Tamaulipas, Mexico
    Mensajes
    2
    no seas malo amigo, mandame los links de los comandos del qxdm, tal vez los que yo puse no son los correctos... o hechame la mano no seas malo.. mi correo, [Links solo para usuarios registrados. Registrate :). ]... por cierto el by pass, sobreescribe 4 nvs, estoy en lo cierto???.. tal vez no puse los comando correctos, porque eh hecho ya lo qu etu me dijiste y no melevanta señal.. me desespera mas que nada porque se lo regale a mi esposa de cumpleaños en enero, y hasta la fecha no lo ha podido usar al 100, solo pura voz.. y esos es lo que mas me desespera jejej, saludos y gracias por el tip, espero me puedas hechar la mano..

  7. #7
    haz esto [Links solo para usuarios registrados. Registrate :). ]

  8. #8
    listo ya te agregue al msn .... y nezken solo lo del bypasss no queda bro ay que modificarle los NV´s saludos

  9. #9
    Alguien ya pudo solucionar el problema de A000002? me urge no me queda con nada ya intente el bypass y distintas configuraciones y nada si alguien ya le levanto 1XEV porfavor ayuda

  10. #10
    Junior Member
    Fecha de ingreso
    29 jun, 11
    Ubicación
    Xalapa, Veracruz
    Mensajes
    22
    Estoy interesado en las configuraciones que hicieron para este dispostivo, yo ya conseguí hacer que mi terminal marcara 1xev en minúsculas, pero podrían betorematando y deydri376 pasarnos las guias de configuración.??? Saludos!

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •